Технічні вимоги

Для роботи Sypex Dumper висуваються наступні вимоги:

Сервер:

  • PHP 4.3.1 і вище;
  • MySQL 3.23.56 і вище;
  • PHP-модулі zlib та bz2 (для використання функцій стискання GZip та BZip 2).

Клієнт:

  • сучасний браузер (протестовано на Internet Explorer 6, 7 та 8, Firefox 3.5, Opera 9.64 та 10, Safari 4, Chrome 3);
  • дозволено виконання JavaScript;
  • FTP-клієнт (для роботи з файлами резервних копій).

 

Works with MySQL

Sypex Dumper


Sypex Geo


Новини

2013.08.28
Вышли новые версии Sypex Dumper 2.0.11 и Sypex Dumper Pro 2.0.11.
2017.05.01

2017.04.03

2016.12.12


Статистика

Завантажень:453 048
Яндекс.Метрика
www.megastock.ru Проверить аттестат WMID 985836730041